Recebo o Erro de Servidor 0 quando tento usar um Weapon Renewal Kit em um item.

Isso pode acontecer com itens novos que foram introduzidos no Mercado Negro. Favor relatar isso através do Suporte ao Cliente ou no fórum.

Tem mais dúvidas? Envie uma solicitação
Powered by Zendesk